Alfa Forum Schweiz  

Zurück   Alfa Forum Schweiz > Technik > Aktuelle Modelle und Newtimer
Benutzername
Kennwort
Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 18.02.2009, 16:24
Benutzerbild von alfa_146
alfa_146 alfa_146 ist offline
Freak
 
Registriert seit: 21.11.2006
Beiträge: 1.378
alfa_146 eine Nachricht über Yahoo! schicken
Standard Problem mit CSC

Habe ja seit längerem einen CSC ESD montiert am 147 GTA, der eigentlich extremen Sound macht. Nur ein Problem.......
Wenn man den Wagen z.B im 2.Gang durchtretet kommt ab 4500 Umdrehungen ein lautes Pfeiffen auf, wo wahnsinnig ärgerlich ist und es schon fast Ohrenschmerzen gibt.
Ist da unten was lose, eine schlechte Verbindung zum originalen MSD oder was kann das sein?

Kann es auch sein, da diese mir erst ca. 1000km noch zu "neu" ist?

Oder was ist das Problem?

Chrigu
__________________
147 GTA
2x 75 2.0 TS Limited Edition
Fiat Coupe 20V Turbo Plus
155 2.0 TS
33 1.4 Sportwagon
Renault Laguna 2.0 S
Ducati 748 S
Mit Zitat antworten
  #2  
Alt 25.02.2009, 19:54
Benutzerbild von alfa_146
alfa_146 alfa_146 ist offline
Freak
 
Registriert seit: 21.11.2006
Beiträge: 1.378
alfa_146 eine Nachricht über Yahoo! schicken
Standard

Up!!!!
__________________
147 GTA
2x 75 2.0 TS Limited Edition
Fiat Coupe 20V Turbo Plus
155 2.0 TS
33 1.4 Sportwagon
Renault Laguna 2.0 S
Ducati 748 S
Mit Zitat antworten
  #3  
Alt 26.02.2009, 17:45
Benutzerbild von LucioGT
LucioGT LucioGT ist offline
Member
 
Registriert seit: 05.08.2006
Beiträge: 239
LucioGT eine Nachricht über MSN schicken
Ausrufezeichen

Hoi Chrigu,

vielleicht hast Du tatsächlich mein alter ESD "geerbt"... ich hatte an meinem 147er GTA auch einen CSC (nicht Inox) der pfeiffte wie die Sau... genau wie Du es beschreibst...

... mir ging es ziemlich auf den Sack, so habe ich es gemolden und es wurde mir von Alfatech (damals Importeur von CSC in CH) kostenlos einen neuen montiert...

Mit Zitat antworten
  #4  
Alt 27.02.2009, 00:41
Benutzerbild von alfa_146
alfa_146 alfa_146 ist offline
Freak
 
Registriert seit: 21.11.2006
Beiträge: 1.378
alfa_146 eine Nachricht über Yahoo! schicken
Standard

nein im Ernst? Verdammt!!

Zurückerstatten wird schwierig, habe lediglich nur das Gutachten aber kein Beleg, habe den ESd von einem netten Forenmitglied!

Was denkst du, trotzdem mal anfragen? Oder ist dies eventuell zu beseitigen?

Chrigu
__________________
147 GTA
2x 75 2.0 TS Limited Edition
Fiat Coupe 20V Turbo Plus
155 2.0 TS
33 1.4 Sportwagon
Renault Laguna 2.0 S
Ducati 748 S
Mit Zitat antworten
  #5  
Alt 01.03.2009, 00:31
Benutzerbild von alfa_146
alfa_146 alfa_146 ist offline
Freak
 
Registriert seit: 21.11.2006
Beiträge: 1.378
alfa_146 eine Nachricht über Yahoo! schicken
Standard

O.K das Problem hat sich gelöst. Alfatech zeigte sich von einer positiven Seite bei meiner Anfrage und werde einen anderen Topf zuschlagsfrei kriegen.

Danke für die Hilfe

Chrigu
__________________
147 GTA
2x 75 2.0 TS Limited Edition
Fiat Coupe 20V Turbo Plus
155 2.0 TS
33 1.4 Sportwagon
Renault Laguna 2.0 S
Ducati 748 S
Mit Zitat antworten
Antwort


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:45 Uhr.


Powered by vBulletin Version 3.5.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Das Alfa Forum Schweiz ist das Gemeinschaftsforum von alfisti.ch, Quadrifoglio.ch, alfaromeo-classic.com und der Squadra Sportiva Classica